[IMPORTANT] Problème affichage

Pour poser vos questions sur l'utilisation du forum et faire vos tests de signatures, d'avatars, d'images

Modérateur : Equipe CondorSim

Règles du forum


Rappels : (1) Pensez à effectuer une recherche et parcourez les forums de support, la réponse à votre question a de grandes chances d'avoir déjà été donnée. (2) Postez dans le bon forum de support suivant la nature du problème. (3) Soyez explicites dans le titre de votre message. (4) Détaillez votre problème et donnez un maximum d'information. (5) Par politesse, informez ceux qui vous aident de l'issue du problème. Cela permet aussi aux administrateurs de clôturer les demandes résolues.
Répondre
vercors
Messages : 11
Enregistré le : sam. 11 déc. 2010, 17:15
Pays (Country) : france
Localisation : Grenoble

Problème affichage

Message par vercors » lun. 27 févr. 2017, 08:53

Sujet déplacé dans le bon forum

Bonjour,

Depuis une semaine j'ai un gros probleme d'affichage du forum :
Page illisible.
Qui a le meme probleme ?

Cordialement
Capture.JPG
Capture.JPG (169.53 Kio) Vu 832 fois

Avatar du membre
Marc
Administrateur
Messages : 1273
Enregistré le : lun. 29 déc. 2008, 08:58
Pays (Country) : Belgique
CN : BLA
Club de vol à voile : condorsim.fr
Localisation : Nassogne
Contact :

Re: probleme affichage

Message par Marc » lun. 27 févr. 2017, 08:58

1) Vider le cache du navigateur

2) Forcer le rafraîchissement :)
Marc

Avatar du membre
PhilippeFP
Membre Fondateur
Messages : 3276
Enregistré le : jeu. 26 oct. 2006, 18:27
Pays (Country) : France
CN : FP
Club de vol à voile : Aéro-Club Chambley Vol à Voile ACCVV
Localisation : Thionville
Contact :

Re: probleme affichage

Message par PhilippeFP » lun. 27 févr. 2017, 10:18

Faites simultanément CTrL+F5

vercors
Messages : 11
Enregistré le : sam. 11 déc. 2010, 17:15
Pays (Country) : france
Localisation : Grenoble

Re: probleme affichage

Message par vercors » lun. 27 févr. 2017, 11:48

Merci de vos reponses.
CTRL+F5 marche super. :oui maitre:

@+

Avatar du membre
BOD1
Modérateur
Messages : 1393
Enregistré le : mer. 05 juil. 2006, 11:05
Pays (Country) : France
CN : TB
Localisation : Nantes
Contact :

Re: probleme affichage

Message par BOD1 » lun. 27 févr. 2017, 12:31

Je viens d'avoir le problème aujourdhui sur mon PC du bureau (mais pas chez moi), CTRL-R (2-3 fois quand même) a suffit.
Image

Avatar du membre
Marc
Administrateur
Messages : 1273
Enregistré le : lun. 29 déc. 2008, 08:58
Pays (Country) : Belgique
CN : BLA
Club de vol à voile : condorsim.fr
Localisation : Nassogne
Contact :

Re: probleme affichage

Message par Marc » lun. 27 févr. 2017, 12:48

Je l'avais aussi sur mon smartphone. Cela était résolu par la flèche circulaire. Une fois qu'on sait, ça va. Mais petit moment de panique tout de même :D
Marc

Avatar du membre
BOD1
Modérateur
Messages : 1393
Enregistré le : mer. 05 juil. 2006, 11:05
Pays (Country) : France
CN : TB
Localisation : Nantes
Contact :

Re: probleme affichage

Message par BOD1 » lun. 27 févr. 2017, 12:55

Capture.PNG
Capture.PNG (45.07 Kio) Vu 795 fois
Manifestement, c'est pas complètement réglé :)
Image

Avatar du membre
zadmalck
Pilote assidu des Forums
Messages : 395
Enregistré le : mer. 23 avr. 2014, 11:00
Pays (Country) : France
CN : ZAD
Club de vol à voile : Llagonne
Localisation : Llagonne - Perpignan
Contact :

Re: probleme affichage

Message par zadmalck » lun. 27 févr. 2017, 18:10

vercors a écrit :
lun. 27 févr. 2017, 08:53
Sujet déplacé dans le bon forum

Bonjour,

Depuis une semaine j'ai un gros probleme d'affichage du forum :
Page illisible.
Qui a le meme probleme ?

Cordialement

Capture.JPG
moi. Sous Google Chrome, il te faut vider le cache navigateur. Fermer le navigateur. Et le relancer.
Tout rentre dans l'ordre.
Image
Numéro de compétition : ZAD | Immatriculation : ZAD | TeamSpeak : ZAD -Zadmalck
Localisation : France - Pyrénées Orientales - (Perpignan - La Llagone)

Utilitaire CondorNav

Il n'est pas de vent favorable pour celui qui ne sait où il va. (Sénèque)

TONY
Membre Fondateur
Messages : 6484
Enregistré le : ven. 17 mars 2006, 21:17
Pays (Country) : France
CN : AT
Club de vol à voile : CondorSim.fr
Localisation : Paris
Contact :

Re: probleme affichage

Message par TONY » lun. 27 févr. 2017, 22:26

BOD1 a écrit :
lun. 27 févr. 2017, 12:55
Manifestement, c'est pas complètement réglé :)
J'ai ouvert un ticket chez phpBB-Services :
phpBB-Services a écrit :C'est uniquement une histoire de cache css chez le client, il n'y a rien à faire de notre côté
Image

Répondre

Retourner vers « Support forum »