Problème de visualisation de vidéos sur le forum

Pour poser vos questions sur l'utilisation du forum et faire vos tests de signatures, d'avatars, d'images

Modérateur : Equipe CondorSim

Règles du forum


Rappels : (1) Pensez à effectuer une recherche et parcourez les forums de support, la réponse à votre question a de grandes chances d'avoir déjà été donnée. (2) Postez dans le bon forum de support suivant la nature du problème. (3) Soyez explicites dans le titre de votre message. (4) Détaillez votre problème et donnez un maximum d'information. (5) Par politesse, informez ceux qui vous aident de l'issue du problème. Cela permet aussi aux administrateurs de clôturer les demandes résolues.
Répondre
ACT 40
Messages : 53
Enregistré le : lun. 15 févr. 2010, 16:46
Pays (Country) : FRANCE
CN : J51
Club de vol à voile : AIRE SUR L'ADOUR
Localisation : 40

Problème de visualisation de vidéos sur le forum

Message par ACT 40 » jeu. 17 mai 2012, 19:38

Bonjour à tous,
Depuis peu, je n'arrive pas à visualiser les vidéos postées sur le forum.
Voici un screen de mon écran:
screen .jpg
SCREEN
screen .jpg (39.02 Kio) Vu 1042 fois
La solution est peut être évidente mais là je bloque!!!
D'avance merci pour votre aide.
ImageImage

Avatar du membre
LeMontois
Légende Vivante des Forums
Messages : 513
Enregistré le : sam. 08 mai 2010, 22:47
Pays (Country) : FRANCE
CN : PDS
Club de vol à voile : CondorSim.fr
Localisation : Paname
Contact :

Message par LeMontois » jeu. 17 mai 2012, 22:40

Bonjour,

Ca pourrait être un problème de version de FlashPlayer .
Tu peux vérifier celle que tu as actuellement sous le lien suivant : http://www.adobe.com/fr/software/flash/about/

Le dernière version (à ce jour) est la 11.2.202.235 .

Autrement, quelle est ta version de Windows et celle d'Internet Explorer (si c'est bien ce browser que tu utilises) ?

@+

Philippe
P.DUCLOS - PDS - Lemontois
Image
" Ne regardez jamais quiconque de haut, sauf si c'est pour l'aider à s'élever." Rev. Jesse Jackson

ACT 40
Messages : 53
Enregistré le : lun. 15 févr. 2010, 16:46
Pays (Country) : FRANCE
CN : J51
Club de vol à voile : AIRE SUR L'ADOUR
Localisation : 40

Message par ACT 40 » ven. 18 mai 2012, 20:37

Bonjour,

je te remercie LeMontois pour ta réponse.
C'était effectivement une simple mise à jour de FlashPlayer qu'il fallait faire mais fallait il encore y penser.
Tout est rentré dans l'ordre et j'arrive à visionner correctement les vidéos postées sur le forum.
Merci encore pour ton efficacité. :respect: :respect: :respect:
PROBLEME RESOLU
ImageImage

Répondre

Retourner vers « Support forum »